Usuário:

Senha:

Lembrar dados?

Fórum - MuAwaY: (Resolvido)(Aguardando resposta do player)[AJUDA] google chrome - Fórum - MuAwaY

Ir para

Regras adicionais para área de problema.

Não poste problemas de roubo, xingamentos, sumiço de itens e/ou hackers, isso deve ser tratado somente através de ticket ou através da área de denúncia.

Não poste problemas financeiros como: minha compra veio errada, ou meu depósito; tratamos de assunto financeiros somente através de tickets.

Quem postar com títulos incorretos como: "Alguém da equipe, leia" ou "Entra aqui", iremos deletar e alertar o membro, por isso tente resumir seu problema no título.

Todos os tópicos abertos com os problemas acimas citados e que sejam contra essas e as regras gerais, serão deletados e seus autores alertados.

Se for preciso nós iremos alterar as regras, portanto é sempre bom dar uma lida e ver se tem algum tipo de alteração.
Página 1 de 1
  • Novo tópico
  • Fechado

(Resolvido)(Aguardando resposta do player)[AJUDA] google chrome

#1 Membro offline   Fanta_xp Ícone

  • Advanced Member
  • Ícone
  • Grupo: Jogador
  • Posts: 409
  • Cadastrado: 18-January 10

Postou 12 April 2011 - 06:38 PM

tou com 1 problema com o google chrome toda vez que entro no site e tento logar minha acc
nao loga coloko login/senha certos volta no indice do site so que nao entra no painal da acc
firefox/IE entra normalmente


valendo + :D
0

#2 Membro offline   TopoPq_Nao Ícone

  • Advanced Member
  • Ícone
  • Grupo: Jogador
  • Posts: 4429
  • Cadastrado: 25-August 10

Postou 12 April 2011 - 06:40 PM

Amigo eu estou no google chrome esta tudo normal .

Imagem


Imagem
0

#3 Membro offline   -_PlayBoy_- Ícone

  • Ex Game Master
  • Ícone
  • Grupo: Jogador
  • Posts: 6960
  • Cadastrado: 02-August 10

Postou 12 April 2011 - 06:40 PM

Aconcelho mudar de navagador, tente o internet explorer e ve se melhora.
Imagem
Imagem
0

#4 Membro offline   _Nero-TM_ Ícone

  • Advanced Member
  • Ícone
  • Grupo: Jogador
  • Posts: 463
  • Cadastrado: 27-March 11

Postou 12 April 2011 - 06:40 PM

E Porque o servidor deve está com impatibilidade com o Navegador, Evite Usa-lo recomendado (Firefox).

Imagem


вy૯: _ท૯૨ѳ-Ƭʍ_
ρяσjєтαη∂σ є cσηsтяυıη∂σ α sυα ∂ıѵєяsãσ



Galeria do _Nero-TM_
0

#5 Membro offline   Beatles Ícone

  • » Membro Beatlemaníaco «
  • Ícone
  • Grupo: Jogador
  • Posts: 11390
  • Cadastrado: 18-January 10

Postou 12 April 2011 - 06:40 PM

Como você disse que o Internet Explorer e o Firefox funcionam, use-os.
[Membro] TheBeatles - LoveWar
Vivendo o presente e construindo o futuro!



- SÃO JANUÁRIO, TERRITÓRIO HOSTIL DESDE 1927 -


✠ VASCO DA GAMA

☠ 1898 ☠

Imagem
Imagem

The Texas Chaisaw Massacre
PSN: ramonesbrasil
0

#6 Membro offline   Fanta_xp Ícone

  • Advanced Member
  • Ícone
  • Grupo: Jogador
  • Posts: 409
  • Cadastrado: 18-January 10

Postou 12 April 2011 - 06:41 PM

quero sabe se alguem sabe a soluçao nao me indica os outros navegadores
pois gosto de usar o google chrome
0

#7 Membro offline   Avast_- Ícone

  • Ex STAFF
  • Ícone
  • Grupo: Jogador
  • Posts: 9639
  • Cadastrado: 18-January 10

Postou 12 April 2011 - 07:27 PM

Exclua os cookies de seu navegar. reinicie-o e teste;
Se persistir, faça a reinstalação do mesmo.
Atenciosamente,
Avast - MuAwaY! Projetando e construindo a sua diversão.

Imagem
Imagem
Imagem


[]'s
0

#8 Membro offline   Avast_- Ícone

  • Ex STAFF
  • Ícone
  • Grupo: Jogador
  • Posts: 9639
  • Cadastrado: 18-January 10

Postou 12 April 2011 - 07:27 PM

Aguardando resposta.

Aguardando a resposta do autor do tópico.

Sem floods os demais membros.
Atenciosamente,
Avast - MuAwaY! Projetando e construindo a sua diversão.

Imagem
Imagem
Imagem


[]'s
0

Página 1 de 1
  • Novo tópico
  • Fechado

1 usuário(s) está(ão) lendo este tópico
0 membro(s), 1 visitante(s) e 0 membros anònimo(s)