Usuário:

Senha:

Lembrar dados?

Fórum - MuAwaY: [Avisos] Símbolo das Guild's no Site. - Fórum - MuAwaY

Ir para

  • (2 Páginas)
  • +
  • 1
  • 2
  • Novo tópico
  • Fechado

[Avisos] Símbolo das Guild's no Site. Acessem o tópico e postem seus feedback

#1 Membro offline   Acm_SubADM Ícone

  • Sub Administrador
  • Ícone
  • Grupo: Sub Administrador
  • Posts: 17879
  • Cadastrado: 19-August 13
  • Char:Acm_SubADM

Postou 28 June 2016 - 03:58 PM

Boa tarde, aos jogadores que estavam sofrendo de bug's com o símbolo da sua guild no site, verifiquem se o bug foi corrigido e postem nesse tópico. Obrigado.

Ver postAdmin, em 28 June 2016 - 04:08 PM, disse:

Precisamos de mais detalhes, por exemplo GUILD X está com simbolo tal e o certo seria Y.

Post #17


Atenciosamente
Equipe MuAwaY - Projetando e construindo a sua diversão!

7

#2 Membro offline   Regra Ícone

  • Duvidas? Me encaminhe uma Mensagem Pessoal (MP).
  • Ícone
  • Grupo: Jogador
  • Posts: 2874
  • Cadastrado: 27-May 16
  • Char:Vruw

Postou 28 June 2016 - 04:01 PM

Sim aqui foi corrigido.
Cordialmente → Suporte do MuAwaY Regra.
MuAwaY, Projetando e construindo a sua diversão!


0

#3 Membro offline   Coyote Ícone

  • Brinquei mt nisso aqui ksks
  • Ícone
  • Grupo: Jogador
  • Posts: 9327
  • Cadastrado: 14-July 14
  • Char:Coyote-PvP

Postou 28 June 2016 - 04:01 PM

Olá, em minha residência o bug ainda continua.
Símbolo normal da guild: PAZeAM0R
Imagem
Simbolo bugado da guild: PAZeAM0R
Imagem
Simbolo normal da guild: HardProo.
Imagem
Simbolo bugado da guild: HardProo
Imagem

Este post foi editado por Coyote: 28 June 2016 - 04:23 PM

0

#4 Membro offline   Jimmy_GM Ícone

  • Jeffs ♔
  • Ícone
  • Grupo: Game Master
  • Posts: 6709
  • Cadastrado: 14-July 13
  • Char:Jimmy_GM

Postou 28 June 2016 - 04:02 PM

Sim, a imagem abaixo mostra que o bug já foi corrigido.

Imagem

Imagem
0

#5 Membro offline   Robertow Ícone

  • Willpower is everything! :D
  • Ícone
  • Grupo: Jogador
  • Posts: 567
  • Cadastrado: 13-June 16
  • Char:.

Postou 28 June 2016 - 04:02 PM

Aqui o problema ainda continua.

Ver postAdmin, em 28 June 2016 - 04:08 PM, disse:

Precisamos de mais detalhes, por exemplo GUILD X está com simbolo tal e o certo seria Y.

Exemplo:
Imagem
O real simbolo da mesma é uma LETRA C em amarelo.

PRONTO, PROBLEMA FOI RESOLVIDO EM MINHA RESIDÊNCIA.
Imagem


Este post foi editado por Robertow: 28 June 2016 - 04:29 PM

Imagem
Imagem
Imagem
0

#6 Membro offline   _MaTaRuNa_ Ícone

  • Advanced Member
  • Ícone
  • Grupo: Jogador
  • Posts: 699
  • Cadastrado: 29-September 14
  • Char:_MaTaRuNa_

Postou 28 June 2016 - 04:02 PM

fui olha o site e aqui ainda esta com o bug
ImagemImagem


MuAwaY construindo e projetando a sua diversão venha ser feliz no nosso servidor
0

#7 Membro offline   Crazy_-- Ícone

  • Old
  • Ícone
  • Grupo: Jogador
  • Posts: 11572
  • Cadastrado: 07-October 10
  • Char:Crazy_GM

Postou 28 June 2016 - 04:02 PM

Em minha residência algumas Guild's foram corrigidas, porém ainda consta o mesmo problema em outras, veja:
Imagem

Aparentemente, resolvido:
Imagem





Ver postDaldegam, em 28 June 2016 - 04:28 PM, disse:

Problema resolvido. Podem testar.

Obrigado pelo aviso.


No Ranking Guild Troféus o problema ainda persiste:
Imagem

E ainda costa um bug: Quando você realiza a busca por uma guild, aparentemente aparece o simbolo correto criado pelo guild master, porém ao entrar no perfil da guild o bug mostra presença novamente:
Imagem

Imagem

Este post foi editado por Crazy_mxm: 28 June 2016 - 04:37 PM

ImagemImagem
2

#8 Membro offline   Airbag Ícone

  • PALMEIRAS NÃO TEM MUNDIAL
  • Ícone
  • Grupo: Jogador
  • Posts: 1295
  • Cadastrado: 24-July 15
  • Char:Privado

Postou 28 June 2016 - 04:03 PM

Sim, está normal aqui
0

#9 Membro offline   iWes Ícone

  • Jogador
  • Ícone
  • Grupo: Jogador
  • Posts: 6424
  • Cadastrado: 12-April 16

Postou 28 June 2016 - 04:03 PM

Em minha residencia o bug foi corrigido.
Obrigado

Spoiler

Este post foi editado por iWes: 28 June 2016 - 04:06 PM

0

#10 Membro offline   HUAWAY_ Ícone

  • 27/08/2016 ❤
  • Ícone
  • Grupo: Jogador
  • Posts: 807
  • Cadastrado: 08-April 13
  • Char:HUAWAY

Postou 28 June 2016 - 04:04 PM

Ver postJimmy_SG, em 28 June 2016 - 04:02 PM, disse:

Sim, a imagem abaixo mostra que o bug já foi corrigido.

Imagem


Negativo , o bug ainda continua como o senhor pode ver algumas cores embaralhadas.
0

#11 Membro offline   Modeliiin Ícone

  • Prazer sou Modelinhû ✌️♔
  • Ícone
  • Grupo: Jogador
  • Posts: 2427
  • Cadastrado: 31-May 16
  • Char:ModeloRJ-

Postou 28 June 2016 - 04:05 PM

Alguns símbolos voltaram ao normal, mais outros não, veja imagem abaixo:
Imagem

Este post foi editado por Modeliiin: 28 June 2016 - 04:06 PM

ImagemImagem
0

#12 Membro offline   HUAWAY_ Ícone

  • 27/08/2016 ❤
  • Ícone
  • Grupo: Jogador
  • Posts: 807
  • Cadastrado: 08-April 13
  • Char:HUAWAY

Postou 28 June 2016 - 04:05 PM

Ver postHUAWAY_, em 28 June 2016 - 04:04 PM, disse:

Ver postJimmy_SG, em 28 June 2016 - 04:02 PM, disse:

Sim, a imagem abaixo mostra que o bug já foi corrigido.

Imagem


Negativo , o bug ainda continua como o senhor pode ver algumas cores embaralhadas.


Guilds com o bug: PAZeAM0R, HardProo, LoveWar, Army, CREATINA, ShowHero, GameShot, Sky_Love, TopFuck, LosAngel,ZoNaOesT, Entre outras.
0

#13 Membro offline   Magro_CL Ícone

  • Advanced Member
  • Ícone
  • Grupo: Colaborador
  • Posts: 10289
  • Cadastrado: 12-February 13
  • Char:

Postou 28 June 2016 - 04:06 PM

Aqui o bug ainda persiste.
Imagem
Imagem
0

#14 Membro offline   TheOfBest Ícone

  • Advanced Member
  • Ícone
  • Grupo: Jogador
  • Posts: 89
  • Cadastrado: 11-June 16
  • Char:OffTheBest

Postou 28 June 2016 - 04:06 PM

Aqui ainda persiste o bug apenas nas guild que contem muitas cores em seus símbolo, guild que contém apenas 2 ou 3 cores no símbolo estão normal!
Imagem
Imagem
atenciosamente TheOfBest,
Suporte Muaway, projetando e construindo a sua diversão!
0

#15 Membro offline   Reverso_ Ícone

  • Membro do Suporte
  • Ícone
  • Grupo: Jogador
  • Posts: 3466
  • Cadastrado: 14-January 16
  • Char:Reverso_xP

Postou 28 June 2016 - 04:06 PM

Algumas guilds ainda continuam com esse problema, veja:
Imagem

Imagem
Imagem
Imagem
0

#16 Membro offline   MarcoMito Ícone

  • Advanced Member
  • Ícone
  • Grupo: Jogador
  • Posts: 161
  • Cadastrado: 05-February 15

Postou 28 June 2016 - 04:08 PM

Aqui esta bugado , assim como minha guild G: Army

Imagem

Este post foi editado por MarcoMito: 28 June 2016 - 04:09 PM

Imagem
Imagem



Atenciosamente - MarcoMito
MuAwaY - Progetando e Construindo Sua Diversão
0

#17 Membro offline   Admin Ícone

  • Prazer sou Adminhû
  • Ícone
  • Grupo: Administrador
  • Posts: 4909
  • Cadastrado: 18-January 10
  • Char:Admin

Postou 28 June 2016 - 04:08 PM

Precisamos de mais detalhes, por exemplo GUILD X está com simbolo tal e o certo seria Y.
1

#18 Membro offline   Revs Ícone

  • Old School
  • Ícone
  • Grupo: Jogador
  • Posts: 15996
  • Cadastrado: 02-May 12
  • Char:-

Postou 28 June 2016 - 04:13 PM

Retornei agora do café, atualizei o site e aqui está corrigido. :)
Cordialmente, Reven
http://muaway.net/
- Projetando e construindo sua diversão!

Imagem
Imagem
0

#19 Membro offline   Fodinha__ Ícone

  • Advanced Member
  • Ícone
  • Grupo: Jogador
  • Posts: 1623
  • Cadastrado: 10-May 16
  • Char:Sk_Fodinha

Postou 28 June 2016 - 04:14 PM

Logico que não foi resolvido, minha guild ainda esta com a imagem que não é a original
Imagem
Imagem
Imagem
0

#20 Membro offline   _MaTaRuNa_ Ícone

  • Advanced Member
  • Ícone
  • Grupo: Jogador
  • Posts: 699
  • Cadastrado: 29-September 14
  • Char:_MaTaRuNa_

Postou 28 June 2016 - 04:15 PM

o simbolo da guild creatina e um C se não me engano
ImagemImagem


MuAwaY construindo e projetando a sua diversão venha ser feliz no nosso servidor
0

  • (2 Páginas)
  • +
  • 1
  • 2
  • Novo tópico
  • Fechado

1 usuário(s) está(ão) lendo este tópico
0 membro(s), 1 visitante(s) e 0 membros anònimo(s)